Jump to content


- - - - -

Não Consigo Abrir A Pagina Do Gmail No Meu Computador










7 respostas a este tópico

#1 Lia

    Membro - Novato

  • Membros
  • Pip
  • 11 posts
  • Estado:Bahia

Adicionado 26 February 2006 - 01:49 PM

Não consigo nem abrir a página e quando consigo que coloco meu e-mail e senha não abre também. quem souber como posso resolver pode mandar para jubapbritto@hotmail.com. Obrigada

#2 Douglas MS

    Membro - Pleno 3

  • Membros
  • PipPipPipPipPipPip
  • 313 posts
  • Estado:São Paulo

Adicionado 26 February 2006 - 02:19 PM

Por Gentileza post uma screen da tela para que posssamos sanar o problema, outra coisa está utilizando o Windows XP?

#3 Lia

    Membro - Novato

  • Membros
  • Pip
  • 11 posts
  • Estado:Bahia

Adicionado 27 February 2006 - 07:09 PM

Utilizo o xp e a tela fica em branco escito 'carregando...' como se fosse abrir e em baixo 'concluido'
O que eu faço???

#4 Douglas MS

    Membro - Pleno 3

  • Membros
  • PipPipPipPipPipPip
  • 313 posts
  • Estado:São Paulo

Adicionado 27 February 2006 - 07:42 PM

Estranho!
Você está Utilizando o IE(Internet Explorer)?
Limpou os Cookies e Arquivos temporários do mesmo?

#5 Lia

    Membro - Novato

  • Membros
  • Pip
  • 11 posts
  • Estado:Bahia

Adicionado 01 March 2006 - 12:02 PM

Estou utilizando o IE(Internet Explorer)
Limpei os Cookies e Arquivos temporários do mesmo

E agora aparece a mensagem 'Para ajudar sua segurança, o IE bloqueou o download de arquivos deste site para oo seu computado. Clique aqui para obter opções...'
ao clicar aparece 'fazer download de arquivo?'

Nome: mail
Tipo: Tipo de Arquivo Desconhecido, 89,6 KB
De: mail.google.com

Salvo e fica 'carregando...' e em baixo 'concluido'

o que eu faço?

#6 Douglas MS

    Membro - Pleno 3

  • Membros
  • PipPipPipPipPipPip
  • 313 posts
  • Estado:São Paulo

Adicionado 01 March 2006 - 04:42 PM

Você está fazendo o Download da página do Gmail!
Faça o seguinte, com o IE aberto clique em Ferramentas » Opções da Internet, na Guia conteúdo clique na opção "Limpar Estado SSL" depois clique em Guia Avançados, clique então em "Restaurar Padrões". Veja se resolve!

#7 Carlos Caldas

    Membro - Novato

  • Membros
  • Pip
  • 1 posts
  • Estado:Distrito Federal

Adicionado 02 March 2007 - 07:25 AM

Estou tendo o mesmo problema pessoal! E fiz o que o Douglas falou e não resolveu! :dunno:

#8 Daniel Reis

    Write once, run Anywhere! JaVa

  • (*)Insigne
  • 1499 posts
  • Estado:Bahia

Adicionado 02 March 2007 - 08:14 AM

View PostCarlos Caldas, on 02-Mar-2007, 08:25, said:

Estou tendo o mesmo problema pessoal! E fiz o que o Douglas falou e não resolveu! :dunno:
Amigo, estou tendo problemas tbm para acessar meu e-mail, tanto em casa quanto no trabalho, por tanto, creio ser, alguma manutenção nos servers do Gmail.

:thumbsup:





1 usuário(s) esta(ão) lendo este tópico

0 membro(s), 1 visitante(s) e 0 membros anônimo(s)